ページトップ ページトップ
キーワードでニュースを探す

アニメ 新着画像

おはようございます!もうすぐ9時から「ドラゴンボール超」第118話、始まりますよー!第2宇宙と第6宇宙が第7宇宙に総攻撃を仕掛ける!絶体絶命の第7宇宙はどうなる…?!お見逃しなく!(S)※地域によって放送日・時間が異なります#ドラゴンボール超 pic.twitter.com/bcPhwwpOMR
【TVアニメ『キノの旅』放送開始日解禁!10月6日(金)より放送開始】AT-X:毎週金曜22:00~(リピート放送あり)TOKYO MX、サンテレビ、KBS京都、BS11:毎週金曜24:30~放送情報詳細:kinonotabi-anime.com/onair/ #キノの旅 pic.twitter.com/POIsgfintP

2015年以降に販売されたインテル製CPUが搭載するプロセス管理用ファームウェアに、深刻な脆弱性が発見されました。10点を最悪とする脆弱性評…

記事本文を見る

リアルタイムツイート

  • CPUに脆弱性、しかも遠隔攻撃を許すって、いったいどういうこと??? >2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… via @engadgetjp

  • Atomは一部のサーバ用以外セーフか 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… via @engadgetjp

  • こないだIntelがGoogleに怒られてると話題になったやつか? / 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性 japanese.engadget.com/2017/11/23/201…

  • めも。/2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… @engadgetjpから 少し前にGoogleの研究者が言っていたアレか…

  • 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… @engadgetjpさんから ASRockファームウェアうpしてー

  • ぎゃぁ: 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • こんなこともあろうかと、我が家のcore iはすべて4th止まりだ! こんなこともあろうかと!!(泣) / 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ… twitter.com/i/web/status/9…

  • これはまずいな。最近大量にパソコンやサーバを導入したところなのに…。 / 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • 範囲だいぶ広いし大丈夫か、これ。RT 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • これって、バックドアとは別部分で?! 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… via @engadget

  • ひょえー判定ツールを一部PCで実行してみたけど全てで該当したよ。。。 → 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201…

  • japanese.engadget.com/2017/11/23/201… downloadcenter.intel.com/download/27150 めんどくさ!と思いつつやってみたら、 ./intel_sa00086.py で "This system is vulnerable" って出た。めんどくさ!

  • 広告欄が、Ryzenになってて草。 (たまたまかもしれんが) 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版… twitter.com/i/web/status/9…

  • いや全部やんの無理やて // 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… 要チェック

  • 自宅PCがこれ該当してなくて逆に悲しくなった>2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… @engadgetjpさんから

  • 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ japanese.engadget.com/2017/11/23/201… やっぱりAMDが最強だな!!!

  • 2015年以降のインテルCPUに遠隔攻撃許す深刻な脆弱性。サーバーからIoTまで、早急なファームウェアの更新を呼びかけ - Engadget 日本版 japanese.engadget.com/2017/11/23/201… @engadgetjpより 残念ながら第四世代だった

    • ツイートする
    • Facebookでいいね!する
    • このエントリーをはてなブックマークに追加
    • Push通知